War file update script error

Hi all,

We have systematically started upgrading war files to 2.19 and running the upgrade script are getting the attached errors.

Not sure if these are significant as some of the instances do not have tracker programs set up while the one we ran it on does and still getting an error

Have not identified any problems so far when starting up the instances but rather want to be safe than sorry…

Can you please advise if we should be concerned about these instances.

Regards,

Elmarie Claasen

Hisp logo

Project Manager

Health Information Systems Program

Tel: 041-367 1027

Cell: 082 374 2209

E-mail: elmarie@hisp.org

Skype: elmarie.claasen52

This message and any attachments are subject to a disclaimer published at http://www.hisp.org/policies.html#comms_disclaimer . Please read the disclaimer before opening any attachment or taking any other action in terms of this electronic transmission.
If you cannot access the disclaimer, kindly send an email to disclaimer@hisp.org and a copy will be provided to you. By replying to this e-mail or opening any attachment you agree to be bound by the provisions of the disclaimer.